-
Ordinateur portable Gaming Lenovo Legion Pro 7 16IAX10H (83F50076FE)
DH 52.090,00 TTC
-
Ordinateur portable Lenovo ThinkBook 14 G9 IPL (21UX003YTP)
DH 13.960,00 TTC
-
Ordinateur Portable Dell Pro 14 PC14250 (DP14-U7-UBU)
DH 16.970,00 TTC
Téléphone IP 2 Comptes SIP / 2 lignes Grandstream GHP621
DH 480,00 TTC
Téléphone VoIP Yealink SIP-T33G (1301046)
DH 950,00 TTC
Téléphone de téléconférence IP Yealink CP925 (1304015)
DH 4.550,00 TTC
Téléphone de téléconférence IP tactile en noir avec un écran de 10,2 cm (4″) offrant une résolution de 480 x 800 pixels. Idéal pour des réunions claires et fluides avec une gamme de fréquence de 100 – 20000 Hz. Connectivité Wi-Fi 4 et Bluetooth 4.2 intégrée, ainsi qu’un port USB Type-C pour une facilité de connexion. Dispose de haut-parleurs intégrés, QoS, et supporte des fonctionnalités avancées comme le renvoi et l’enregistrement d’appel.
En Stock
UGS :
1304015
Catégories : Réseau, Standard téléphonique
Description
Système d’exploitation
Aucun (micrologiciel propriétaire)
Écran
Écran tactile capacitif 480 x 800, 4 pouces
Dimensions (l x p x h)
285 x 289,5 x 59,1 mm
Résolution vidéo
Aucune (appareil sans caméra)
Comptes SIP
1 compte SIP
Technologie sans fil
Wi-Fi bi-bande 802.11a/b/g/n intégré (2,4 et 5 GHz) et Bluetooth 4.2 intégré
Consommation électrique
3,5 à 11 W sur bloc secteur, 4 à 12 W en PoE
Haut-parleur
Haut-parleur de 56 mm et 5 W, 100 Hz à 20 000 Hz, 94 dB crête à 0,5 m, duplex intégral
Codecs vocaux
G.722, G.722.1C, G.726, G.729/A, G.723, iLBC, G.711A/µ
Protocoles VoIP
SIP v1 (RFC 2543) et v2 (RFC 3261)
Gestion d’appel
Mise en attente, secret, ne pas déranger, numérotation abrégée à une touche, ligne directe, renvoi d’appel, appel en attente, transfert d’appel, écoute de groupe, appel d’urgence, rappel du dernier numéro, retour d’appel, réponse automatique, appel IP direct sans serveur SIP, plan de numérotation
Répertoire
Jusqu’à 1 000 entrées en local, annuaire distant XML et LDAP
Conférence locale
5 participants
Protocoles réseau pris en charge
SIP v1 (RFC 2543) et v2 (RFC 3261), UDP/TCP, DNS-SRV (RFC 3263), attribution IP statique ou DHCP, serveur web HTTP/HTTPS, synchronisation SNTP, QoS 802.1p/Q (VLAN) et ToS DSCP niveau 3, LLDP/CDP/DHCP VLAN, IPv6, ICE, OpenVPN, IEEE 802.1X, VPN L2TP
Interfaces réseau
1 port Ethernet 10/100 Mbit/s
Sécurité
SRTP pour la voix, TLS 1.3, gestionnaire de certificats HTTPS, fichier de configuration chiffré AES 256 bits, authentification par condensat, WPA2/WPA3, démarrage sécurisé
Durée de conversation
Aucune (poste alimenté en permanence)
Durée de veille
Aucune (poste alimenté en permanence)
Contenu de la boîte
Téléphone de conférence Yealink CP925, câble Ethernet CAT5E de 7,5 m, vis M2 x 5, tournevis, bloc secteur Yealink, guide de démarrage rapide (injecteur PoE YLPOE30 en option)
Couleur produit
Noir
Alimentation
PoE IEEE 802.3af classe 3 intégré, ou bloc secteur Yealink fourni
Alimentation PoE
Oui
Type d’appareil
Téléphone de conférence
Type d’affichage
Écran tactile couleur
Alimentation fournie
Bloc secteur Yealink FOURNI (l’injecteur PoE YLPOE30 reste en option)
Traitement audio
Réseau de 6 microphones à captation 360°, portée 6 m, technologie Yealink Noise Proof, filtrage intelligent du bruit, annulation d’écho jusqu’à 320 ms et suppression du bruit de fond
Logiciel de gestion
Yealink Device Management Platform
Combinés pris en charge
Aucun (appareil autonome)
Largeur de bande audio
Audio HD optimal
Connectique
1 port USB 2.0 Type-C et 1 emplacement de sécurité antivol
Informations complémentaires
| Marque | Yealink |
|---|---|
| Ethernet | oui |
| Number of ports | 1 |
| Wifi | Oui |
Shipping and Delivery
MAECENAS IACULIS
Vestibulum curae torquent diam diam commodo parturient penatibus nunc dui adipiscing convallis bulum parturient suspendisse parturient a.Parturient in parturient scelerisque nibh lectus quam a natoque adipiscing a vestibulum hendrerit et pharetra fames nunc natoque dui.
ADIPISCING CONVALLIS BULUM
- Vestibulum penatibus nunc dui adipiscing convallis bulum parturient suspendisse.
- Abitur parturient praesent lectus quam a natoque adipiscing a vestibulum hendre.
- Diam parturient dictumst parturient scelerisque nibh lectus.
Scelerisque adipiscing bibendum sem vestibulum et in a a a purus lectus faucibus lobortis tincidunt purus lectus nisl class eros.Condimentum a et ullamcorper dictumst mus et tristique elementum nam inceptos hac parturient scelerisque vestibulum amet elit ut volutpat.
Produits similaires
Micro casque sans fil monaural Epos Impact avec station de base D 10 phone – EU II (1000994)
DH 2.210,00 TTC
Optimisez vos communications professionnelles avec le micro-casque sans fil monaural Epos Impact D 10 Phone - EU II. Conçu pour les environnements de bureau exigeants, il offre une qualité audio HD grâce à son son large bande et sa suppression de bruit pour des conversations claires, même dans les espaces animés. Sa technologie ActiveGard protège votre audition contre les pics sonores, tandis que sa portée jusqu’à 180 m assure une liberté totale de mouvement. Léger et confortable, il s’adapte à votre style avec son port 2-en-1 (serre-tête ou contour d’oreille). Une solution professionnelle fiable, élégante et performante.
Micro-casque sans fil DECT pour téléphones de bureau Epos D30 EU (1000987)
DH 2.480,00 TTC
Libérez vos communications professionnelles avec le micro-casque sans fil DECT Epos D30 EU. Conçu pour les environnements de bureau exigeants, il offre une portée jusqu’à 180 mètres et une autonomie de 100 heures en veille, garantissant une liberté de mouvement et une productivité ininterrompue. Son micro à technologie avancée assure une clarté vocale optimale, même dans les espaces bruyants. Grâce à sa bande passante large et sa certification Microsoft Teams, ce casque allie fiabilité, confort et performance audio. Idéal pour les professionnels cherchant un outil de communication haut de gamme au Maroc.
NEC Console extension SL1100 60-Buttons DSS (Blanche)
DH 1.980,00 TTC
NEC Console extension SL1100 60-Buttons DSS (Blanche) Consoles DSS fournit un accès à un seul bouton pour les extensions et les fonctionnalités du système . Chaque modèle est équipé avec: 2 niveau de r églage de l'angle supoort 60 touches programmables avec LED Idéal pour les réceptionnistes / Standardistes Utilise un port station numérique Disponible en couleur noire et blanche
NEC DECT WIFI IP C124
DH 1.188,00 TTC
NEC DECT WIFI IP G355
DH 2.736,00 TTC
POLY Téléphone de conférence IP Trio C60, radio complète et compatible PoE (849B4AA)
DH 9.210,00 TTC
Un seul périphérique. Une multitude de possibilités. Rassemblez les équipes. Lancez de grandes idées. Assurez-vous que tous les participants sont entendus, de près ou de loin, grâce à la qualité audio légendaire Poly. Le Trio C60 s’intègre partout, offrant des expériences authentiques sur vos plates-formes de collaboration préférées. Tirez le meilleur parti de vos conférences téléphoniques. Poly réduit les bruits de fond gênants pour que chaque nuance soit entendue. Entendez chaque réaction grâce à un son ample et puissant pouvant atteindre 22 kHz. Lancez la conversation du bout des doigts. Participez à vos réunions instantanément avec un seul bouton grâce à l’expérience utilisateur véritablement intuitive.
Polycom VVX400
DH 2.376,00 TTC
Polycom VVX400 Téléphone 12 comptes SIP et fonctionnalités professionnelles POINTS FORTS Jusqu'à 12 comptes SIP 2 ports Ethernet 10/100 BaseTX Écran couleur LCD 320 x 240 pixels (3.5") Voix HD, vidéo et partage de contenu brevetés par Polycom Acoustic Fence™: Annulation du bruit ambiance Interface utilisateur simple et intuitive Grande interopérabilité IP-PBX 5 Déploiement et gestion simples API pour les applications tierces Prise casque RJ9 PoE classe 2 Support de la messagerie vocale Extensible jusqu'à 3 modules d'extension.
