-
Ordinateur portable HP 250 G9 (85A36EA)
DH 4.270,00 TTC
-
Ordinateur portable Asus Zenbook A14 (UX3407QA-QD180W)
DH 12.420,00 TTC
-
Ordinateur portable Gaming HP OMEN 16-am0071nf (C9ML0EA
DH 22.120,00 TTC
Filtre de confidentialité 23.8'' 16/9 - PORT DESIGNS
DH 2.028,00 TTC
CLE USB SANDISK CRUZER BLADE-64go-2.0-noir
DH 178,80 TTC
Routeur ADSL 2/2+ 4-ports – ADE-4400A
DH 420,00 TTC
FAPTADE4400 Modem ADSL ADSL 2/2 + ADE-4400A , Routeur pour ligne POTS 1 port RJ-11, 4 ports RJ-45.
En Stock
UGS :
ADE-4400A
Catégories : Accessoire & Périphérique, Clavier / Souris
Description
FAPTADE4400 Modem ADSL ADSL 2/2 + ADE-4400A , Routeur pour ligne POTS 1 port RJ-11, 4 ports RJ-45. Modem Ethernet FAPTADE4400B ADE-4400B ADSL 2/2 +, routeur pour ligne RNIS 1 port RJ-11, 4 ports RJ-45. Planet ADE-4400 ADSL 2/2 + est un appareil "combo" qui combine un modem ADSL 2/2 + et un routeur NAT. Il vous permet de connecter des PC ou des ordinateurs portables d’un réseau local à Internet via une ligne ADSL ou ADSL 2+ haut débit. L’ADE-4400 dispose d’un commutateur Fast Ethernet intégré à quatre ports. L’ADE-4400 est conforme aux normes ADSL 2/2 +, prend en charge un débit allant jusqu’à 24 Mbps en aval et en amont jusqu’à 3,5 Mbps. Il a été conçu pour être utilisé à la maison ou dans un petit bureau. Grâce à l’ADE-4400, les utilisateurs peuvent utiliser des services multimédias nécessitant une bande passante élevée tels que: jeux en réseau interactifs, flux vidéo, musique en direct, etc. Grâce à l’interface conviviale, le routeur ADSL 2/2 + peut être facilement géré à partir d’ordinateurs prenant en charge les navigateurs Internet classiques. La gestion permet la configuration de NAT, la sécurité, le DNS dynamique, les fuseaux horaires, la gestion à distance, UPnP, le routage statique et plus encore. En gardant à l’esprit la sécurité du réseau, l’appareil agit également comme un pare-feu Internet, protégeant le réseau contre les accès externes. En plus des fonctions standard, le pare-feu dispose également de fonctionnalités supplémentaires pour augmenter la sécurité du réseau. Tous les paquets entrants sont surveillés et filtrés. De plus, il est possible de configurer le blocage de l’utilisation d’Internet par les utilisateurs depuis le réseau. Accès Internet Multi-mode ADSL standard. ADE-4400 prend en charge la bande passante dans la direction de l’abonné jusqu’à 24 Mbps et vers le réseau jusqu’à 3,5 Mbps. Il prend également en charge la gestion des transferts permettant aux abonnés ADSL de choisir la bonne connexion en fonction des besoins. de » normes Multi-Mode (ANSI T1.413, numéro 2, G.dmt (G.992.1) G.lite (G992.2) G.hs (G994.1) G.dmt.bis (G .992.3), G.dmt.bisplus (G.992.5)) Prise en charge du protocole ATM. Il prend en charge les protocoles suivants: PPPoA (RFC 2364), encapsulation RFC 1483 sur ATM (ponté ou routé), PPPoE (RFC 2516) et IPoA (RFC1577). Le produit prend également en charge le multiplexage VC et LLC. PPP sur Ethernet (PPPoE). Le périphérique a un client PPPoE implémenté permettant la connexion. Les utilisateurs obtiennent une vitesse plus élevée et la possibilité d’utiliser une connexion sans frais supplémentaires. Aucun logiciel client PPPoE n’est requis sur l’ordinateur local. Fonctions disponibles de reprise de connexion automatique et de déconnexion automatique en cas d’inactivité. Fonctions Internet avancées Assistant d’installation Service via une interface utilisateur graphique et un navigateur Web. Les protocoles Universal Plug and Play (UPnP) et UPnP NAT Traversal sont utilisés pour assurer une connexion transparente entre les périphériques et les PC de différents fabricants. Grâce à cela, le réseau est simplifié, la nécessité de configurer les appareils est limitée, et l’utilisation de celui-ci est plus facile. L’architecture UPnP permet une construction transparente des réseaux TCP / IP et Web. Support de traduction d’adresse (NAT). Il permet l’accès simultané de plusieurs utilisateurs à des ressources externes telles qu’Internet en utilisant une seule adresse IP externe / un seul compte d’accès. Il est possible de prendre en charge diverses applications telles que: navigateurs Internet, ICQ, FTP, Telnet, E-mail, Nouvelles, Net2phone, Ping, NetMeeting, téléphonie IP et autres. Pare-feu. Il fonctionne comme un pare-feu simple avec support NAT et a la capacité de limiter l’accès à partir d’Internet via Telnet, FTP, TFTP, WEB, SNMP et IGMP. Relais DNS. Il permet facilement le mappage d’un nom de domaine (convivial tel que www.action.pl) et une adresse IP. Lorsque l’ordinateur local est attribué en tant qu’adresse IP d’un serveur DNS, chaque demande de traduction DNS est transmise au serveur DNS réel du réseau externe via le routeur. Prise en charge DDNS. La prise en charge DNS dynamique vous permet d’attribuer une adresse IP dynamique à un nom de domaine statique. Une adresse IP dynamique est l’adresse WAN (par exemple attribuée par le FAI). Serveur virtuel Cette fonctionnalité permet aux utilisateurs Internet externes d’utiliser les ressources du serveur situées du côté LAN local. Le routeur peut rediriger une demande externe pour un service spécifique vers un ordinateur spécifique du réseau local. Par exemple, un utilisateur peut configurer l’un des ordinateurs LAN en tant que serveur WEB et le mettre à la disposition d’un réseau externe. Dans cette situation, les utilisateurs externes peuvent directement utiliser le serveur, qui est protégé grâce à NAT. Il est également possible de configurer à l’aide de la fonction DMZ, un ordinateur mis à disposition pour un réseau externe, permettant une communication bidirectionnelle sans restriction avec un autre utilisateur ou serveur individuel sur Internet. Protocole RIP1 / 2. L’appareil prend en charge le protocole de routage RIP1 / 2. Le protocole SNMP (Simple Network Management Protocol) permet la gestion à distance. Configuration et gestion via l’interface utilisateur graphique et le navigateur. La configuration et la gestion s’effectuent de manière conviviale, vous pouvez également utiliser l’aide en ligne. Il y a aussi la possibilité de configuration et de gestion à distance. La possibilité de mettre à jour le firmware (Firmware) en utilisant un navigateur Web. Possibilités étendues de configuration d’appareil à la fois via les ports LAN et WAN. La configuration et la gestion des appareils peuvent être effectuées via: un navigateur Internet, Telnet et SNMP. Fonctions LAN L’appareil dispose d’un commutateur Fast Ethernet 10 / 100Mbps à 4 ports avec détection automatique MDI / MDI-X. Client et serveur DHCP. Dans un réseau étendu, un client DHCP peut télécharger automatiquement une adresse IP auprès d’un fournisseur de services Internet. Dans un réseau local, le serveur DHCP peut affecter une plage spécifique d’adresses IP, y compris le masque de sous-réseau et l’adresse DNS, aux ordinateurs locaux. Cela garantit une gestion facile des adresses IP sur le réseau local. produit Modem Ethernet ADSL 2/2 + – Routeur – Commutateur modèle ADE-4400A (Annexe A, pour la ligne POTS) ADE-4400B (Annexe B, pour les lignes RNIS) Normes ADSL ADSL: ANSI T1.413 version 2, G.dmt (G.992.1), G.lite (G.992.2), G.hs (G.994.1) à plein débit ADSL2: G.dmt.bis (G.992.3) ADSL2 +: G.dmt.bisplus (G.992.5) Protocoles ADSL Protocole multiple sur AAL5 (RFC 2684, avant RFC 1483) Encapsulation: pontée / routée Multiplexage VC et LLC PPP sur Ethernet (PPPoE) PPP sur ATM (RFC 2364) AAL et ATM Couche d’adaptation ATM Type 5 (AAL5) OAM F4 / F5 ports LAN sans fil 4 ports auto-MDI 10 / 100Mbps WAN 1 (RJ-11) LED PWR / SYS / LAN 1-4 / ADSL / PPP boutons 1 pour la fonction: reset / factory reset Protocoles / Fonctions Routage statique NAT et NAT RIP-1/2 prenant en charge les applications PAT et multimédia Routage de stratégie IP d’alias IP Pont transparent NAT Multi-to-Multi Système de nom de domaine dynamique (DDNS) Relais DNS SMTP et proxy IGMP sécurité Pare-feu NAT intégré Filtrage de paquets Sécuriser l’accès à l’appareil avec un mot de passe VPN VPN passer à travers gestion Configuration via le réseau Il est possible de mettre à jour le "firmware" et d’envoyer les données de configuration via TFTP / FTP La possibilité de mettre à jour le "firmware" aux normes ADSL2 / 2 + Serveur Telnet intégré pour la gestion locale et à distance Prise en charge de SNMP v2 MIB Serveur DHCP / client / relais dimensions 132mm * 94mm * 35mm (L x P x H) puissance 12V AC, 1A min Environnement de travail Température de fonctionnement: 0 ~ 40 degrés C, humidité: 20 ~ 95% sans condensation certifications FCC, CE
Informations complémentaires
| Marque | Q-Planet |
|---|
Shipping and Delivery
MAECENAS IACULIS
Vestibulum curae torquent diam diam commodo parturient penatibus nunc dui adipiscing convallis bulum parturient suspendisse parturient a.Parturient in parturient scelerisque nibh lectus quam a natoque adipiscing a vestibulum hendrerit et pharetra fames nunc natoque dui.
ADIPISCING CONVALLIS BULUM
- Vestibulum penatibus nunc dui adipiscing convallis bulum parturient suspendisse.
- Abitur parturient praesent lectus quam a natoque adipiscing a vestibulum hendre.
- Diam parturient dictumst parturient scelerisque nibh lectus.
Scelerisque adipiscing bibendum sem vestibulum et in a a a purus lectus faucibus lobortis tincidunt purus lectus nisl class eros.Condimentum a et ullamcorper dictumst mus et tristique elementum nam inceptos hac parturient scelerisque vestibulum amet elit ut volutpat.
Produits similaires
CONVERTISSEUR AVERMEDIA HDMI-AV
DH 828,00 TTC
HONEYWELL PACK-MK5145-32A38-EU
DH 1.008,00 TTC
Honeywell Voyager HH490 Lecteur de codes-barres 1D PDF 2D noir (HH490-R1-1USB-1-R)
DH 1.344,00 TTC
LOGITECH Rally Mic Pod Cat Coupler – BLACK – N/A – N/A – WW-9002
DH 1.230,00 TTC
Coupleur de module de microphone Logitech Rally UTILISEZ VOTRE PROPRE CÂBLE À LA LONGUEUR SOUHAITÉE. C'EST AUSSI SIMPLE QUE ÇA. Lors du déploiement de modules de micro Rally et de concentrateurs de modules de micro, vous aurez peut-être besoin d'un peu plus de câble, ou de beaucoup plus de câble. Étendez facilement la connexion en utilisant le coupleur CAT Rally Mic Pod pour vous connecter à un câble CAT standard. ARTICLE DISPONIBLE ! Le coupleur CAT Rally Mic Pod fonctionne avec les pods de micro Rally qui sont connectés à Rally Bar, Rally Bar Mini, Rally et Rally Plus. Type de produit : Coupleur de pod de microphone Couleur du produit : Noir Famille de couleurs : Noir Pays d'origine : Chine Nom de marque : Logitech Fabricant : Logitech Nom du produit : Coupleur de microphone Rally Gamme de produits : Rallye Numéro de pièce du fabricant : 952000181 Adresse du site Web du fabricant : http://www.logitech.com Quantité emballée : 2 Contenu du colis : Coupleur de module de microphone Rally Câble de raccordement Documentation utilisateur
Sac à dos Ugreen pour ordinateur 15,6″ (90798)
DH 450,00 TTC
Sac à dos Ugreen pour ordinateur 15,6" (90798) Le sac à dos Ugreen pour ordinateur 15,6" combine élégance et résistance. Fabriqué en polyester de haute qualité, il résiste à l'eau pour protéger votre laptop. Il offre un compartiment principal spacieux et de multiples poches pour ranger vos accessoires. Les bretelles réglables et rembourrées garantissent un confort optimal. De plus, il s'attache facilement à une valise grâce à sa sangle de bagage. Un choix parfait pour un style professionnel au quotidien. ARTICLE DISPONIBLE
Tablette Graphique Wacom Cintiq 22
DH 18.696,00 TTC
Tablette Graphique Wacom One Medium
DH 1.650,00 TTC
