-
Ordinateur portable Asus Vivobook 15 (X1502VA-BQ726W)
DH 7.740,00 TTC
-
Ordinateur Portable Convertible 2-en-1 HP OmniBook Ultra Flip 14-fh0007nk (BU7B7EA)
DH 20.950,00 TTC
-
Ordinateur Portable Lenovo ThinkBook 14 G8 IAL (21SJ000QTP)
DH 13.970,00 TTC
Téléphone de téléconférence IP Yealink CP925 (1304015)
DH 4.550,00 TTC
Téléphone VoIP Yealink SIP-T31P (1301043)
DH 550,00 TTC
Téléphone VoIP Yealink SIP-T33G (1301046)
DH 950,00 TTC
Performant et fiable, le téléphone IP Yealink SIP-T33G en gris offre une gestion efficace des communications avec ses 4 lignes LED et un répertoire de 1000 entrées. Idéal pour les environnements professionnels, il supporte la conférence téléphonique, le transfert d’appels et dispose d’un écran LED de 6,1 cm pour une lisibilité optimale. Avec une qualité audio supérieure grâce aux codecs vocaux avancés, ce téléphone garantit une connectivité Ethernet Gigabit et est certifié CE, FCC, REACH et RoHS pour une utilisation sécurisée et conforme aux normes environnementales.
En Stock
UGS :
1301046
Catégories : Réseau, Standard téléphonique
Description
Système d’exploitation
Aucun (micrologiciel propriétaire)
Écran
LCD couleur 320 x 240, 2,4 pouces, 16 bits, rétroéclairé
Dimensions (l x p x h)
212 x 186 x 146 mm (épaisseur 42 mm)
Résolution vidéo
Aucune (appareil sans caméra)
Touches de ligne
4 touches de ligne à LED, programmables jusqu’à 12 touches DSS sur 4 pages
Comptes SIP
4 comptes SIP
Technologie sans fil
Aucune (appareil filaire)
Consommation électrique
2 à 3 W sur bloc secteur, 3,5 à 5 W en PoE
Haut-parleur
Haut-parleur mains libres en duplex intégral, combiné et haut-parleur HD
Codecs vocaux
G.711A/µ, G.723.1, G.729/A/B/AB, G.726, iLBC
Protocoles VoIP
SIP v1 (RFC 2543) et v2 (RFC 3261)
Gestion d’appel
Mise en attente, secret, ne pas déranger, numérotation abrégée à une touche, ligne directe, renvoi d’appel, appel en attente, transfert d’appel, écoute de groupe, appel d’urgence, rappel du dernier numéro, retour d’appel, réponse automatique, appel IP direct sans serveur SIP, plan de numérotation
Répertoire
Jusqu’à 1 000 entrées en local, annuaire distant XML et LDAP
Conférence locale
5 participants
Protocoles réseau pris en charge
SIP v1 (RFC 2543) et v2 (RFC 3261), UDP/TCP, DNS-SRV (RFC 3263), attribution IP statique ou DHCP, serveur web HTTP/HTTPS, synchronisation SNTP, QoS 802.1p/Q (VLAN) et ToS DSCP niveau 3, LLDP/CDP/DHCP VLAN, IPv6, ICE, OpenVPN, IEEE 802.1X, VPN L2TP
Interfaces réseau
2 ports Ethernet Gigabit
Sécurité
SRTP pour la voix, TLS 1.3, gestionnaire de certificats HTTPS, fichier de configuration chiffré AES 256 bits, authentification par condensat, WPA2/WPA3, démarrage sécurisé
Touches programmables
12 touches DSS programmables sur 4 pages, 5 touches de fonction dédiées et 6 touches de navigation
Durée de conversation
Aucune (poste alimenté en permanence)
Durée de veille
Aucune (poste alimenté en permanence)
Contenu de la boîte
Téléphone Yealink SIP-T33G, combiné avec cordon, câble Ethernet CAT5E de 1,5 m, socle, guide de démarrage rapide (bloc secteur en option, non inclus)
Couleur produit
Gris classique
Alimentation
PoE IEEE 802.3af classe 1 intégré, ou bloc secteur externe 5 V CC / 0,6 A (entrée 100-240 V CA)
Montage
Sur bureau (socle multi-angle réglable), fixation murale possible
Alimentation PoE
Oui
Type d’appareil
Poste de bureau
Alimentation fournie
Bloc secteur NON fourni (en option), alimentation par PoE
Portée sans fil
Aucune (appareil filaire)
Traitement audio
Duplex intégral, annulation d’écho (AEC), filtrage intelligent du bruit, détection d’activité vocale (VAD), bruit de confort (CNG), masquage de perte de paquets (PLC), gigue adaptative (AJB), correction de gain (AGC)
Logiciel de gestion
Yealink Device Management Platform (YDMP) et Yealink Management Cloud Service (YMCS)
Combinés pris en charge
Aucun (appareil autonome)
Largeur de bande audio
Audio HD (combiné et haut-parleur HD)
Connectique
1 prise combiné RJ9 et 1 prise casque RJ9
Informations complémentaires
| Marque | Yealink |
|---|---|
| Ethernet | oui |
| Number of ports | 2 |
Shipping and Delivery
MAECENAS IACULIS
Vestibulum curae torquent diam diam commodo parturient penatibus nunc dui adipiscing convallis bulum parturient suspendisse parturient a.Parturient in parturient scelerisque nibh lectus quam a natoque adipiscing a vestibulum hendrerit et pharetra fames nunc natoque dui.
ADIPISCING CONVALLIS BULUM
- Vestibulum penatibus nunc dui adipiscing convallis bulum parturient suspendisse.
- Abitur parturient praesent lectus quam a natoque adipiscing a vestibulum hendre.
- Diam parturient dictumst parturient scelerisque nibh lectus.
Scelerisque adipiscing bibendum sem vestibulum et in a a a purus lectus faucibus lobortis tincidunt purus lectus nisl class eros.Condimentum a et ullamcorper dictumst mus et tristique elementum nam inceptos hac parturient scelerisque vestibulum amet elit ut volutpat.
Produits similaires
Micro-casque stéréo sans-fil, avec base DECT Epos Impact D30 USB ML – EU (1000991)
DH 2.480,00 TTC
Plongez dans une expérience audio professionnelle avec le micro-casque sans-fil Epos D30 USB ML. Conçu pour les environnements exigeants, il combine technologie DECT et connexion USB pour une liberté de mouvement allant jusqu’à 180 mètres. Sa qualité audio HD et son micro anti-bruit garantissent des conversations claires, même dans les bureaux animés. Léger et confortable grâce à ses coussinets en simili-cuir, il offre 12 heures d’autonomie pour une journée complète de performance. Sa base de recharge élégante optimise votre espace de travail tout en assurant une recharge rapide. Idéal pour les professionnels cherchant confort, efficacité et mobilité au quotidien.
NEC Console extension SL1100 60-Buttons DSS (Blanche)
DH 1.980,00 TTC
NEC Console extension SL1100 60-Buttons DSS (Blanche) Consoles DSS fournit un accès à un seul bouton pour les extensions et les fonctionnalités du système . Chaque modèle est équipé avec: 2 niveau de r églage de l'angle supoort 60 touches programmables avec LED Idéal pour les réceptionnistes / Standardistes Utilise un port station numérique Disponible en couleur noire et blanche
NEC DECT WIFI IP G355
DH 2.736,00 TTC
NEC M155 Messenger DECT WIFI IP
DH 2.388,00 TTC
POLY Téléphone de conférence IP Trio C60 pour Microsoft Teams et compatible PoE sans radio (830A1AA)
DH 10.180,00 TTC
Un seul périphérique. Une multitude de possibilités. Rassemblez les équipes et lancez de grandes idées avec le POLY Téléphone de conférence IP Trio C60 pour Microsoft Teams et compatible PoE sans radio. Profitez de la qualité audio légendaire de Poly pour que chaque participant soit entendu, de près ou de loin. Réduisez les bruits de fond gênants et participez à vos réunions instantanément avec un seul bouton. Optez pour la connectivité flexible et une expérience utilisateur intuitive.
Téléphone de conférence Grandstream GAC2500
DH 4.070,00 TTC
Optimisez vos réunions avec le téléphone de conférence Grandstream GAC2500. Doté de 6 lignes SIP et capable d'accueillir jusqu'à 7 participants en conférence, ce dispositif intègre Android 4.4 pour un accès complet au Google Play Store. Profitez d'un écran tactile 4.3" haute résolution (800x480), du Bluetooth pour connecter facilement micro-casques et téléphones mobiles, ainsi que du WiFi intégré pour une mobilité sans faille. Les ports Gigabit PoE assurent une connectivité rapide et fiable, tandis que la qualité audio Haute Définition garantit une expérience sonore exceptionnelle. Idéal pour les environnements professionnels exigeants, il permet même de combiner deux GAC2500 en cascade pour une couverture étendue.
Visiophone intelligent de pointe pour Android Grandstream GXV3470
DH 5.630,00 TTC
Le visiophone intelligent pour Android Grandstream GXV3470 est l'outil ultime pour les professionnels cherchant à maximiser leur efficacité et leur communication. Doté d'un écran tactile capacitif de 7 pouces et d'une caméra CMOS 2 Mégapixels, il offre une vidéoconférence HD et un accès aux applications Android via Android 11. Equipé de Wi-Fi 6, Bluetooth 5.0 et de ports Gigabit avec PoE/PoE+, il assure une connectivité robuste. Idéal pour les entreprises, il combine un visiophone SIP avancé avec les fonctionnalités d'une tablette, offrant une collaboration vidéo fluide et une productivité accrue.
