-
Ordinateur portable HP AI 14-hc0001nk (CZ2X6EA)
DH 11.930,00 TTC
-
Ordinateur Portable Dell Pro 16 Plus PB16250 (PB16250-U5-8GO-512SS)
DH 13.400,00 TTC
-
Ordinateur portable HP EliteBook 830 G9 (5P7S5ES)
DH 18.140,00 TTC
8-Port H.323/SIP VoIP Gateway (4*FXS+4*F) - VIP-880
DH 6.450,00 TTC
Clé USB HP PNY v222w 8GB
DH 108,00 TTC
4-Port H.323/S1P VoIP Gateway(4*FXO) – VIP-480FO
DH 3.150,00 TTC
passerelle téléphonique Internet de la norme H.323 / SIP Basé sur de nombreuses années d’expérience dans la production de routeurs et de dispositifs de téléphonie sur Internet, PLANET présente un nouvel appareil de la famille VoIP: VIP-480FO.
En Stock
UGS :
VIP-480FO
Catégories : Accessoire & Périphérique, Clavier / Souris
Description
VIP-480FO dans la communication inter-bureaux Basé sur de nombreuses années d’expérience dans la production de routeurs et de dispositifs de téléphonie sur Internet, PLANET présente un nouvel appareil de la famille VoIP: VIP-480FO. La passerelle VoIP PLANET VIP-480FO est entièrement compatible avec les normes SIP et H.323, ce qui en fait une solution complète intégrant les réseaux de communication vocale par paquets avec le réseau téléphonique public RTPC. La passerelle fournit non seulement des appels vocaux de la plus haute qualité, mais offre également des fonctions de partage Internet sécurisées et fiables pour la transmission de données et de voix. Le processeur DSP (TI) avancé et la toute dernière technologie VoIP permettent à la passerelle VIP-480FO de gérer les appels SIP et H.323. Jusqu’à 4 enregistrements SIP proxy ou H.323 Gatekeeper permettent à la passerelle de passer des appels dans des environnements H.323 ou SIP. Le VIP-480FO est équipé d’un commutateur Ethernet à quatre ports et dispose d’une fonction de traduction d’adresse NAT intégrée qui permet le partage d’un accès Internet lors de l’utilisation d’une adresse IP externe; Grâce à ces fonctions, les utilisateurs peuvent profiter d’une communication vocale et d’un accès Internet de haute qualité sans perturber le fonctionnement routinier du réseau. Dans le même temps, les passerelles VIP PLANET ont été conçues pour assurer confort et facilité d’utilisation. VIP-480FO non seulement maintient la tradition de la société PLANET – la plus haute qualité de communication vocale et de transmission de données par fax dans les réseaux IP, mais élimine également la nécessité d’engager des ressources humaines pour construire des réseaux VoIP. Avec H.323 / SIP VIP 480FO optimisé est idéal pour le coût chat vocal P2P et ITSP appels, et, grâce au package de traduction permet au réseau de paquets de connexion dans le système PBX traditionnel. Le client PPPoE / DHCP / DDNS intégré et la possibilité de réaliser jusqu’à 4 connexions simultanées vous permettent d’établir une communication vocale depuis n’importe où dans le monde. PLANET VIP-480FO dispose d’une interface de gestion conviviale, intuitive et riche en fonctionnalités (réseau / telnet) qui simplifie grandement le service et vous permet de créer des réseaux VoIP en peu de temps. En outre, la gestion à distance est possible, permettant à l’administrateur de surveiller l’état du réseau et des périphériques, et d’effectuer des procédures de configuration et de service via un navigateur Web ou une session Telenet. En outre, l’appareil vous permet de surveiller l’état des canaux de communication vocale et fournit une diffusion optimisée des paquets vocaux via des réseaux IP privés ou publics (Internet). SPECIFICATIONS TECHNIQUES produit Normes H.323 / SIP pour la passerelle VoIP à 4 ports modèle VIP 480FO Spécifications matérielles Port WAN 1 x 10 / 100Mbps RJ-45 Ports LAN 4 x 10 / 100Mbps RJ-45 Ports téléphoniques 4 x RJ-11 (4 x FXO) Rapports et normes normes H.323 v2 / v3 / v4 et SIP (RFC 3261), SDP (RFC 2327), RTP, STUN symétrique (RFC3489), ENUM (RFC 2916), RTP Payload DTMF (RFC2833), le proxy sortant. Codecs audio G.711 (loi A / droit), G.729 AB, G.723 (6.3 Kbps / 5.3Kbps) Service de fax T.30, T.38 Fonctions vocales Détection du son (VAD) Réduction du bruit (CNG) Annulation d’écho G.165 / G.168 Buffer dynamique contre la gigue protocoles SIP 2.0 (RFC 3261), H.323, TCP / IP, UDP / RTP / RTCP, HTTP, ICMP, ARP, NAT, DHCP, PPPoE, DNS Fonctions avancées Serveur virtuel, Smart QoS, IP TOS (Priorité IP) / DiffServ, Fonction NAT intégrée Réseau et configuration Modes d’accès IP statique, PPPoE, DHCP gestion Réseau, Telnet LED Système: PWRWAN: 1, LAN / ACTLAN: 4, LNK / ACTVoice 4, en cours d’utilisation / sonnerie Dimensions (Largeur x Profondeur X Hauteur) 260 x 130 x 40 mm Conditions de travail 0 ~ 40 degrés C, 0 ~ 95% d’humidité puissance 12V DC Certificats EMC / EMI CE, FCC Classe B
Informations complémentaires
| Marque | Q-Planet |
|---|
Shipping and Delivery
MAECENAS IACULIS
Vestibulum curae torquent diam diam commodo parturient penatibus nunc dui adipiscing convallis bulum parturient suspendisse parturient a.Parturient in parturient scelerisque nibh lectus quam a natoque adipiscing a vestibulum hendrerit et pharetra fames nunc natoque dui.
ADIPISCING CONVALLIS BULUM
- Vestibulum penatibus nunc dui adipiscing convallis bulum parturient suspendisse.
- Abitur parturient praesent lectus quam a natoque adipiscing a vestibulum hendre.
- Diam parturient dictumst parturient scelerisque nibh lectus.
Scelerisque adipiscing bibendum sem vestibulum et in a a a purus lectus faucibus lobortis tincidunt purus lectus nisl class eros.Condimentum a et ullamcorper dictumst mus et tristique elementum nam inceptos hac parturient scelerisque vestibulum amet elit ut volutpat.
Produits similaires
Antivirus Norton Security Premium 1 An – 10 Appareils
DH 588,00 TTC
Protège vos PC Windows, Mac et appareils Android et iOS avec un abonnement unique – Permet d’offrir une protection en temps réel contre les malwares existants et émergents – Vous signale les applications Android à risque avant que vous ne les téléchargiez – La sécurité avancée permet de protéger vos informations privées et financières lorsque vous naviguez en ligne.
Câble USB Logitech MeetUp 5 mètres (993-001391)
DH 270,00 TTC
Profitez d’une flexibilité optimale pour vos salles de réunion grâce au câble USB Logitech MeetUp 5 mètres. Conçu spécialement pour la caméra de visioconférence Logitech MeetUp, il permet un positionnement plus libre et adapté de vos équipements. Sa longueur étendue garantit une installation pratique, même dans des espaces plus grands. Fabriqué avec des matériaux de haute qualité, il assure une transmission stable et réduit les pertes de signal, offrant ainsi des performances fiables à chaque utilisation. Facile à installer grâce à sa connectivité USB plug-and-play, ce câble vous permet de simplifier vos réunions et d’améliorer l’efficacité de vos visioconférences.
Distributeur Amplificateur HDMI 1:8 KRAMER VM-8H
DH 9.576,00 TTC
HONEYWELL HF680-R12-2USB Barcode scanner HF680, KIT , 2D , BLACK, 2.7M USB,
DH 1.896,00 TTC
KRAMER VIA PAD
DH 2.340,00 TTC
Présentateur avec Pointeur Laser LOGITECH SPOTLIGHT
DH 1.260,00 TTC
Tablette Graphique Wacom Cintiq 22
DH 18.696,00 TTC
