-
Ordinateur Portable Lenovo Thinkpad X9-14 Gen 1 Aura Edition (21QA007UFE)
DH 39.345,59 TTC
-
Ordinateur portable Gaming Acer Nitro V 15 (ANV15-52-75WJ)
DH 16.375,76 TTC
-
MacBook Neo 13 pouces (puce A18 Pro) 8Gb Blue Indigo 256 Gb
DH 9.298,80 TTC
VoIP Analog Telephone Adapter (2*FXS) – ATA-150S-EU
DH 588,00 TTC
Planète – ATA-150S-EU Adaptateur téléphonique SIP, 1xLAN, 2xRJ11
En Stock
UGS :
ATA-150S-EU
Catégories : Accessoire & Périphérique, Accessoires ordinateur, Câble et adaptateur
Description
Planet – Adaptateur de téléphone SIP ATA-150S 2FXS Vue d’ensemble ATA-150S, la dernière solution d’adaptateur téléphonique analogique PLANET, permet aux particuliers et aux entreprises de convertir les téléphones standards existants en réseaux IP à moindre coût d’installation. L’ATA-150S est équipé de deux interfaces de téléphonie, ce qui permet aux utilisateurs de s’enregistrer sur différents serveurs proxy SIP, IP PBX et d’établir jusqu’à 2 appels VoIP simultanés pour plus de flexibilité dans les communications vocales. L’ATA-150S peut être le pont entre les téléphones analogiques traditionnels au réseau IP avec un investissement extrêmement abordable et une installation facile. Les fournisseurs de services et les entreprises sont en mesure d’offrir aux utilisateurs des services de communication téléphonique améliorés via la connexion à large bande existante à Internet ou au réseau d’entreprise. Principales caractéristiques: Caractéristiques du produit -Service téléphonique riche en fonctionnalités sur Internet Connexion Internet / Intranet -Jusqu’à 2 appels VoIP simultanés -Cost-effective, facile à utiliser Solution d’adaptateur téléphonique analogique -Service basé sur le Web et la configuration de la machine -Autorisation de l’administrateur à distance -Voice invite pour les configurations de machine Caractéristiques VoIP – Compatible SIP 2.0 (RFC3261) – Codec audio: G.711 (loi A / loi μ), G.729 AB, G.723 (6.3 Kbits / 5.3 Kbps) – FoIP: Relais T.38 FAX, G.711 Transfert de fax -QoS: IP TOS (Priorité IP) / DiffServ -Call Attente / Attente / Reprendre / Transférer / Transférer -3 Génération de conférence / identification d’appelant -VAD / CNG / Buffer de gigue dynamique -SNMP v1 / v2, TR-069 et Auto Provision Spécification: Matériel Lan: 1 x 10 / 100Mbps RJ-45 port FXS: 2 x RJ-11 connexion Protocoles et Standard Standard: SIP 2.0 (RFC3261), STUN (RFC 3489), UPnP, MD5 pour l’authentification SIP (RFC 2069 / RFC 2617) Codec vocal: G.711, G.723, G.729 Support de télécopie: T.38 Voix Standard: Détection d’activité vocale (VAD) Génération de bruit de confort (CNG) G.165: Annulateur d’écho de ligne (LEC) Jitter Buffer DTMF Détection et génération In-Band et Out-of-Band (RFC 2833), (SIP INFO) QoS: IP TOS (Priorité IP) / DiffServ Prise en charge du fax: Relais T.38 FAX, G.711 Transmission fax Caractéristiques de téléphonie: Appel en attente Appel en attente / reprise Transfert d’appel: Transfert aveugle / Transfert assisté Renvoi d’appel: En cas d’occupation ou de renvoi en avant / en attente de renvoi Écran d’appel: Écran d’appel entrant (Rejeter ou Transférer l’appel entrant) / Écran d’appel sortant (Blocage de l’appel sortant) Conférence à trois
Informations complémentaires
| Marque | Q-Planet |
|---|
Shipping and Delivery
MAECENAS IACULIS
Vestibulum curae torquent diam diam commodo parturient penatibus nunc dui adipiscing convallis bulum parturient suspendisse parturient a.Parturient in parturient scelerisque nibh lectus quam a natoque adipiscing a vestibulum hendrerit et pharetra fames nunc natoque dui.
ADIPISCING CONVALLIS BULUM
- Vestibulum penatibus nunc dui adipiscing convallis bulum parturient suspendisse.
- Abitur parturient praesent lectus quam a natoque adipiscing a vestibulum hendre.
- Diam parturient dictumst parturient scelerisque nibh lectus.
Scelerisque adipiscing bibendum sem vestibulum et in a a a purus lectus faucibus lobortis tincidunt purus lectus nisl class eros.Condimentum a et ullamcorper dictumst mus et tristique elementum nam inceptos hac parturient scelerisque vestibulum amet elit ut volutpat.
Produits similaires
Câble USB Logitech pour systèmes de visioconférence GROUP (993-001139)
DH 113,71 TTC
Un câble fiable fait toute la différence dans vos réunions professionnelles. Le câble USB Logitech pour systèmes de visioconférence GROUP assure une connexion stable et rapide entre vos équipements. Conçu spécialement pour les produits GROUP HD, il permet de transmettre efficacement les signaux audio et vidéo afin de garantir une communication fluide et sans interruption. Avec sa compatibilité mini-USB mâle vers USB-A mâle, il s’installe facilement et assure une performance optimale. Idéal pour les environnements professionnels exigeants, ce câble robuste améliore la qualité de vos échanges en ligne et assure une expérience de visioconférence claire et professionnelle.
KIT VISIOCONFERENCE GRANDSTREAM GUV3100 + SPEAKER JABRA SPEAK 510 MS
DH 2.736,00 TTC
KIT VISIOCONFERENCE GRANDSTREAM GUV3100 + SPEAKER JABRA SPEAK 510 MS LA SOLUTION IDEALE POUR UN KIT DE VISICONFERENCE POUR UNE PETITE SALLE DE 3 A 5 PERSONNES A UN BUDGET ECONOMIQUE ! Le modèle GUV3100 est une caméra USB Full HD qui permet une collaboration audio et vidéo de haute qualité via des ordinateurs portables ou de bureau et autres appareils. Cette webcam prend en charge la vidéo 1080p full HD en temps réel grâce à un capteur d’image CMOS de 2 mégapixels et comprend 2 microphones omnidirectionnels intégrés avec une prise de voix de plus de 1 mètre pour des communications claires. Le modèle GUV3100 est compatible avec toutes les principales plateformes de communication, applications et softphones tiers ainsi qu’avec les applications IPVideoTalk Meetings et Wave de Grandstream. Jabra Speak 510 Speakerphone professionnel USB/Bluetooth® portable milieu de gamme
Logitech Group kit Expansion Microphone
DH 2.841,56 TTC
LOGITECH Rally Mic Pod Cat Coupler – BLACK – N/A – N/A – WW-9002
DH 1.307,69 TTC
Coupleur de module de microphone Logitech Rally UTILISEZ VOTRE PROPRE CÂBLE À LA LONGUEUR SOUHAITÉE. C'EST AUSSI SIMPLE QUE ÇA. Lors du déploiement de modules de micro Rally et de concentrateurs de modules de micro, vous aurez peut-être besoin d'un peu plus de câble, ou de beaucoup plus de câble. Étendez facilement la connexion en utilisant le coupleur CAT Rally Mic Pod pour vous connecter à un câble CAT standard. Le coupleur CAT Rally Mic Pod fonctionne avec les pods de micro Rally qui sont connectés à Rally Bar, Rally Bar Mini, Rally et Rally Plus. Type de produit : Coupleur de pod de microphone Couleur du produit : Noir Famille de couleurs : Noir Pays d'origine : Chine Nom de marque : Logitech Fabricant : Logitech Nom du produit : Coupleur de microphone Rally Gamme de produits : Rallye Numéro de pièce du fabricant : 952000181 Adresse du site Web du fabricant : http://www.logitech.com Quantité emballée : 2 Contenu du colis : Coupleur de module de microphone Rally Câble de raccordement Documentation utilisateur
Sac Professionnel Canon CB-HL110-GY pour Photo & Vidéo
DH 330,00 TTC
Caractéristiques principales Ce sac étui Canon est solide, élégant et facile à transporter. Conçu avec une bandoulière amovible et une poche zippée, ce sac étui est adapté au stockage et au transport en toute sécurité de votre kit reflex numérique. Les compartiments rembourrés entièrement réglables peuvent contenir en toute sécurité votre appareil photo et un objectif en kit, tandis que la poche intérieure zippée en filet est idéale pour les accessoires. La conception à chargement par le haut permet un accès rapide et facile afin que vous soyez prêt pour chaque prise de vue.
Tablette Graphique Wacom One Medium
DH 1.750,18 TTC
